Google.OrTools.FSharp 7.4.7247

.NET F# wrapper for the Operations Research Tools project

Requires NuGet 4.1.0 or higher.

Install-Package Google.OrTools.FSharp -Version 7.4.7247
dotnet add package Google.OrTools.FSharp --version 7.4.7247
<PackageReference Include="Google.OrTools.FSharp" Version="7.4.7247" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Google.OrTools.FSharp --version 7.4.7247
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
7.4.7247 52 10/11/2019
7.3.7083 84 8/5/2019
7.2.6977 70 7/4/2019
7.1.6720 91 5/9/2019
7.0.6546 104 3/26/2019
7.0.6150-beta 607 12/21/2018
6.10.6025 159 11/28/2018
6.9.5841 194 10/9/2018
6.9.5839 160 10/8/2018