Genocs.Persistence.MongoDb 1.0.1

The library containing base repository pattern to build .NET Core projects.

Requires NuGet 5.0.0 or higher.

Install-Package Genocs.Persistence.MongoDb -Version 1.0.1
dotnet add package Genocs.Persistence.MongoDb --version 1.0.1
<PackageReference Include="Genocs.Persistence.MongoDb" Version="1.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Genocs.Persistence.MongoDb --version 1.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages

This package is not used by any NuGet packages.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.1 112 5/16/2020