FluentMailer 1.1.4

Module for sending emails via smtp with fluent interface

Install-Package FluentMailer -Version 1.1.4
dotnet add package FluentMailer --version 1.1.4
<PackageReference Include="FluentMailer" Version="1.1.4" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentMailer --version 1.1.4
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (2)

Showing the top 2 NuGet packages that depend on FluentMailer:

Package Downloads
FluentMailer.Unity
Adds a unity integration to Fluent Mailer
FluentMailer.Factory
Adds a static factory to create Fluent Mailer

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.4 3,295 3/30/2016
1.1.3 487 3/16/2016
1.1.2 549 3/14/2016
1.0.9 753 3/11/2016