FluentDynamoDb 1.0.1

Fluent, POCO friendly, convention-based mappings for DynamoDb. Get your fluent on :-)

Install-Package FluentDynamoDb -Version 1.0.1
dotnet add package FluentDynamoDb --version 1.0.1
<PackageReference Include="FluentDynamoDb" Version="1.0.1" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FluentDynamoDb --version 1.0.1
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

First implementations

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.0.1 603 3/30/2015
1.0.0 355 3/27/2015