FenixAlliance.ABP.Hub 1.3.0

Requires NuGet 2.8 or higher.

Install-Package FenixAlliance.ABP.Hub -Version 1.3.0
dotnet add package FenixAlliance.ABP.Hub --version 1.3.0
<PackageReference Include="FenixAlliance.ABP.Hub" Version="1.3.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add FenixAlliance.ABP.Hub --version 1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: FenixAlliance.ABP.Hub, 1.3.0"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install FenixAlliance.ABP.Hub as a Cake Addin
#addin nuget:?package=FenixAlliance.ABP.Hub&version=1.3.0

// Install FenixAlliance.ABP.Hub as a Cake Tool
#tool nuget:?package=FenixAlliance.ABP.Hub&version=1.3.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Application Component for the Alliance Business Suite.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on FenixAlliance.ABP.Hub:

Package Downloads
FenixAlliance.ABS.Core

Application Component for the Alliance Business Suite.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.3.0 1,342 12/19/2021
1.1.2 403 4/10/2021
1.1.1 420 1/11/2021
1.1.0 550 4/10/2021
1.0.0 513 4/10/2021