EventFlow.PostgreSql 0.77.4077

POSTGRESQL support for EventFlow

Install-Package EventFlow.PostgreSql -Version 0.77.4077
dotnet add package EventFlow.PostgreSql --version 0.77.4077
<PackageReference Include="EventFlow.PostgreSql" Version="0.77.4077" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add EventFlow.PostgreSql --version 0.77.4077
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

New: The `EventFlow.AspNetCore` NuGet package now has ASPNET Core 3 support

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
0.77.4077 394 12/10/2019
0.76.4014 1,445 10/19/2019
0.75.3970 84 9/12/2019
0.74.3948 1,974 7/1/2019
0.73.3933 109 6/11/2019
0.72.3914 116 5/28/2019
0.71.3834 2,073 4/17/2019
0.70.3824 436 4/11/2019
0.69.3772 2,548 2/12/2019
0.68.3728 2,161 12/3/2018
0.67.3697 1,375 10/14/2018
0.66.3673 173 9/28/2018
0.65.3664 557 9/22/2018
0.64.3598 183 8/27/2018
0.63.3581 696 8/7/2018