Eml.MefBootstrapper 2.2.0.12

Eml.MefBootstrapper.

Install-Package Eml.MefBootstrapper -Version 2.2.0.12
dotnet add package Eml.MefBootstrapper --version 2.2.0.12
<PackageReference Include="Eml.MefBootstrapper" Version="2.2.0.12" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Eml.MefBootstrapper --version 2.2.0.12
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Eml.MefBootstrapper, 2.2.0.12"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Eml.MefBootstrapper as a Cake Addin
#addin nuget:?package=Eml.MefBootstrapper&version=2.2.0.12

// Install Eml.MefBootstrapper as a Cake Tool
#tool nuget:?package=Eml.MefBootstrapper&version=2.2.0.12
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Mef Bootstrapper

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Eml.MefBootstrapper:

Package Downloads
Eml.MefDependencyResolver.Api
Mef DependencyResolver for WebApi.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.2.0.12 149 9/25/2020