ETrade-V1Api 1.1.7

Simple REST client to connect to E*Treade V1 new API

Install-Package ETrade-V1Api -Version 1.1.7
dotnet add package ETrade-V1Api --version 1.1.7
<PackageReference Include="ETrade-V1Api" Version="1.1.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add ETrade-V1Api --version 1.1.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
1.1.7 85 7/6/2019
1.1.6 54 7/5/2019
1.1.5 56 7/5/2019
1.1.4 55 7/5/2019
1.0.15 107 4/7/2019
1.0.13 120 2/21/2019
1.0.12 108 2/21/2019
1.0.11 108 2/21/2019
1.0.9 105 2/20/2019
1.0.8 101 1/30/2019
1.0.7 131 1/28/2019
1.0.6 114 1/27/2019
1.0.5 110 1/27/2019
1.0.4 113 1/27/2019