Dyndle.Modules.Management 1.0.6

.NET Framework 4.6.2
Install-Package Dyndle.Modules.Management -Version 1.0.6
dotnet add package Dyndle.Modules.Management --version 1.0.6
<PackageReference Include="Dyndle.Modules.Management" Version="1.0.6" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Dyndle.Modules.Management --version 1.0.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Dyndle.Modules.Management, 1.0.6"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Dyndle.Modules.Management as a Cake Addin
#addin nuget:?package=Dyndle.Modules.Management&version=1.0.6

// Install Dyndle.Modules.Management as a Cake Tool
#tool nuget:?package=Dyndle.Modules.Management&version=1.0.6
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Dyndle.Modules.Management

Product Versions
.NET Framework net462 net463 net47 net471 net472 net48
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Dyndle.Modules.Management:

Package Downloads
Dyndle.Quickstart.Web

Dyndle.Quickstart.Web

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.6 114 4/15/2022
1.0.5 309 2/5/2021
1.0.2 337 9/25/2020
1.0.1 1,429 6/23/2020
1.0.0 385 5/13/2020