Corsinvest.ProxmoxVE.Api 2.6.9

Corsinvest for Proxmox VE Api Client

Install-Package Corsinvest.ProxmoxVE.Api -Version 2.6.9
dotnet add package Corsinvest.ProxmoxVE.Api --version 2.6.9
<PackageReference Include="Corsinvest.ProxmoxVE.Api" Version="2.6.9" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Corsinvest.ProxmoxVE.Api --version 2.6.9
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Corsinvest.ProxmoxVE.Api:

Package Downloads
Corsinvest.ProxmoxVE.Api.Extension
Corsinvest for Proxmox VE Api Client Extension

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
2.6.9 57 10/19/2020
2.6.8 46 10/15/2020
2.6.7 56 10/15/2020
2.6.6 119 9/25/2020
2.6.5 127 8/24/2020
2.6.1 132 7/30/2020
2.6.0 104 7/17/2020
2.5.0 308 6/20/2020
2.4.1 114 6/20/2020
2.4.0 187 5/12/2020
2.3.0 335 4/16/2020
2.2.0 464 12/17/2019
2.1.0 240 10/22/2019
2.0.0 151 10/9/2019
1.1.3 190 8/26/2019
1.1.1 205 7/4/2019
1.1.0 168 7/2/2019