Catalyst.Models.Norwegian 1.0.30952

.NET Standard 2.1
Install-Package Catalyst.Models.Norwegian -Version 1.0.30952
dotnet add package Catalyst.Models.Norwegian --version 1.0.30952
<PackageReference Include="Catalyst.Models.Norwegian" Version="1.0.30952" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Catalyst.Models.Norwegian --version 1.0.30952
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Catalyst.Models.Norwegian, 1.0.30952"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Catalyst.Models.Norwegian as a Cake Addin
#addin nuget:?package=Catalyst.Models.Norwegian&version=1.0.30952

// Install Catalyst.Models.Norwegian as a Cake Tool
#tool nuget:?package=Catalyst.Models.Norwegian&version=1.0.30952
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

This package contains the default Norwegian models for Catalyst. Catalyst is a Natural Language Processing library built from scratch for speed. Inspired by spaCy"s design, it brings pre-trained models, out-of-the box support for training word and document embeddings, and flexible entity recognition models.

Product Versions
.NET net5.0 net5.0-windows net6.0 net6.0-android net6.0-ios net6.0-maccatalyst net6.0-macos net6.0-tvos net6.0-windows
.NET Core netcoreapp3.0 netcoreapp3.1
.NET Standard netstandard2.1
MonoAndroid monoandroid
MonoMac monomac
MonoTouch monotouch
Tizen tizen60
Xamarin.iOS xamarinios
Xamarin.Mac xamarinmac
Xamarin.TVOS xamarintvos
Xamarin.WatchOS xamarinwatchos
Compatible target framework(s)
Additional computed target framework(s)
Learn more about Target Frameworks and .NET Standard.
  • .NETStandard 2.1

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Catalyst.Models.Norwegian:

Package Downloads
FenixAlliance.ACL.Dependencies

Application Component for the Alliance Business Suite.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.30952 591 7/12/2022
1.0.24970 9,690 1/25/2022
1.0.23255 300 11/9/2021
1.0.21637 281 9/17/2021
1.0.21622 167 9/17/2021
1.0.18055 649 6/7/2021
1.0.17127 768 5/3/2021
1.0.17121 169 5/3/2021
1.0.16625 369 4/7/2021
1.0.16607 187 4/6/2021
1.0.16604 183 4/6/2021