BitFlyerDotNet.LightningApi 4.1.7

Install-Package BitFlyerDotNet.LightningApi -Version 4.1.7
dotnet add package BitFlyerDotNet.LightningApi --version 4.1.7
<PackageReference Include="BitFlyerDotNet.LightningApi" Version="4.1.7" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add BitFlyerDotNet.LightningApi --version 4.1.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: BitFlyerDotNet.LightningApi, 4.1.7"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install BitFlyerDotNet.LightningApi as a Cake Addin
#addin nuget:?package=BitFlyerDotNet.LightningApi&version=4.1.7

// Install BitFlyerDotNet.LightningApi as a Cake Tool
#tool nuget:?package=BitFlyerDotNet.LightningApi&version=4.1.7
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

BitFlyerDotNet is a bitFlyer Lightning API wrapper and libraries.

NuGet packages (2)

Showing the top 2 NuGet packages that depend on BitFlyerDotNet.LightningApi:

Package Downloads
BitFlyerDotNet.Historical

BitFlyerDotNet is a bitFlyer Lightning API wrapper and libraries.

BitFlyerDotNet.Trading

BitFlyerDotNet is a bitFlyer Lightning API wrapper and libraries.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
4.1.7 132 4/16/2021
4.1.0 106 2/18/2021
4.0.0 138 1/30/2021
3.1.1 250 11/9/2020
3.1.0 215 11/2/2020
3.0.2 254 10/15/2020
3.0.1 269 8/31/2020
3.0.0 365 8/15/2020
2.1.7 259 6/20/2020
2.1.6 299 6/11/2020
2.1.5 397 9/27/2019
2.1.4 329 9/26/2019
2.1.3 318 9/26/2019
2.1.1 368 7/30/2019
2.1.0 384 6/2/2019
2.0.0 364 5/12/2019
1.1.1 433 4/21/2019
1.1.0 390 3/20/2019
1.0.1 464 1/25/2019
1.0.0 379 12/6/2018