Aquirrel.AutoMapper 3.0.0

aquirrel automapper lib.

Install-Package Aquirrel.AutoMapper -Version 3.0.0
dotnet add package Aquirrel.AutoMapper --version 3.0.0
<PackageReference Include="Aquirrel.AutoMapper" Version="3.0.0" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Aquirrel.AutoMapper --version 3.0.0
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

升级dotnet基础组件到2.1.x

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Aquirrel.AutoMapper:

Package Downloads
Aquirrel.EntityFramework
aquirrel base lib. entityframework

GitHub repositories

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
3.0.0 304 9/27/2018
2.2.0 403 9/19/2017
2.0.3 311 9/19/2017
2.0.2 335 9/18/2017
2.0.1 322 9/18/2017