Amisys 5.3.4.12

This is base lib to make POCO based on Oracle Database

Install-Package Amisys -Version 5.3.4.12
dotnet add package Amisys --version 5.3.4.12
<PackageReference Include="Amisys" Version="5.3.4.12" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Amisys --version 5.3.4.12
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Release Notes

Updated 2018.5.16

Dependencies

This package has no dependencies.

This package is not used by any popular GitHub repositories.

Version History

Version Downloads Last updated
5.3.4.12 319 5/16/2018
5.3.4.11 284 5/2/2018
5.3.4.10 288 4/25/2018
5.3.4.9 264 4/23/2018
5.3.4.8 329 1/23/2018
5.3.4.7 294 1/12/2018
5.3.4.6 342 1/3/2018
5.3.4.5 330 12/29/2017
5.3.4.4 318 12/14/2017
5.3.4.3 343 12/8/2017
5.3.4 320 12/7/2017
5.3.3 296 11/24/2017
5.2.11 407 8/29/2017