Adaptive.Arp.Api 1.0.45

Install-Package Adaptive.Arp.Api -Version 1.0.45
dotnet add package Adaptive.Arp.Api --version 1.0.45
<PackageReference Include="Adaptive.Arp.Api" Version="1.0.45" />
For projects that support PackageReference, copy this XML node into the project file to reference the package.
paket add Adaptive.Arp.Api --version 1.0.45
The NuGet Team does not provide support for this client. Please contact its maintainers for support.
#r "nuget: Adaptive.Arp.Api, 1.0.45"
#r directive can be used in F# Interactive, C# scripting and .NET Interactive. Copy this into the interactive tool or source code of the script to reference the package.
// Install Adaptive.Arp.Api as a Cake Addin
#addin nuget:?package=Adaptive.Arp.Api&version=1.0.45

// Install Adaptive.Arp.Api as a Cake Tool
#tool nuget:?package=Adaptive.Arp.Api&version=1.0.45
The NuGet Team does not provide support for this client. Please contact its maintainers for support.

Adaptive Runtime Platform PCL API.

NuGet packages (1)

Showing the top 1 NuGet packages that depend on Adaptive.Arp.Api:

Package Downloads
Adaptive.Arp.Impl

Adaptive Runtime Platform ARP PCL Implementation.

GitHub repositories

This package is not used by any popular GitHub repositories.

Version Downloads Last updated
1.0.45 1,376 9/30/2014
1.0.42.1 1,007 9/17/2014
1.0.31 881 9/9/2014
1.0.28 898 9/8/2014
1.0.26 1,082 9/5/2014
1.0.24 882 9/4/2014
1.0.22 1,071 9/3/2014
1.0.18 1,422 9/1/2014
1.0.15 1,254 8/29/2014
1.0.14 941 8/27/2014
1.0.12 1,423 8/26/2014
1.0.11 965 8/26/2014
1.0.10 1,231 8/26/2014

Initial Release Candidate.